<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>A LA BÁSCULA | El Heraldo de Saltillo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elheraldodesaltillo.mx/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.elheraldodesaltillo.mx/wp-content/uploads/2019/05/iconweb-1.png"><link rel="amphtml" href="https://www.elheraldodesaltillo.mx/2020/04/16/a-la-bascula-39/amp/" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de Saltillo &raquo; Feed" href="https://www.elheraldodesaltillo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de Saltillo &raquo; Feed de los comentarios" href="https://www.elheraldodesaltillo.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elheraldodesaltillo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- elheraldodesaltillo.mx is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.elheraldodesaltillo.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.elheraldodesaltillo.mx/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.elheraldodesaltillo.mx/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.elheraldodesaltillo.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.elheraldodesaltillo.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.elheraldodesaltillo.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elheraldodesaltillo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elheraldodesaltillo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elheraldodesaltillo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elheraldodesaltillo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elheraldodesaltillo.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ACONTECER' href='https://www.elheraldodesaltillo.mx/2020/04/16/acontecer-216/' />
<link rel='next' title='EN EL TINTERO' href='https://www.elheraldodesaltillo.mx/2020/04/16/en-el-tintero-37/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.elheraldodesaltillo.mx/2020/04/16/a-la-bascula-39/" />
<link rel='shortlink' href='https://www.elheraldodesaltillo.mx/?p=479181' />
<link rel="alternate" type="application/json+oembed" href="https://www.elheraldodesaltillo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elheraldodesaltillo.mx%2F2020%2F04%2F16%2Fa-la-bascula-39%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elheraldodesaltillo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elheraldodesaltillo.mx%2F2020%2F04%2F16%2Fa-la-bascula-39%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b5825dc1f7","wpRestUrl":"https:\/\/www.elheraldodesaltillo.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elheraldodesaltillo.mx\/wp-admin\/","wpRestNonce":"b5825dc1f7","wpRestUrl":"https:\/\/www.elheraldodesaltillo.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136508948-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136508948-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elheraldodesaltillo.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elheraldodesaltillo.mx/category/opinion/",
                    "name": "OPINIÓN"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elheraldodesaltillo.mx/2020/04/16/a-la-bascula-39/",
                    "name": "A LA BÁSCULA"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.elheraldodesaltillo.mx/wp-content/uploads/2019/09/cropped-iconweb-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.elheraldodesaltillo.mx/wp-content/uploads/2019/09/cropped-iconweb-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elheraldodesaltillo.mx/wp-content/uploads/2019/09/cropped-iconweb-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.elheraldodesaltillo.mx/wp-content/uploads/2019/09/cropped-iconweb-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a00000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a00000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a00000;
                }
                .tdm-btn-style1 {
					background-color: #a00000;
				}
				.tdm-btn-style2:before {
				    border-color: #a00000;
				}
				.tdm-btn-style2 {
				    color: #a00000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a00000;
                    -moz-box-shadow: 0 2px 16px #a00000;
                    box-shadow: 0 2px 16px #a00000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a00000;
                    -moz-box-shadow: 0 4px 26px #a00000;
                    box-shadow: 0 4px 26px #a00000;
				}
</style>


<!-- START - Heateor Open Graph Meta Tags 1.1.7 -->
<link rel="canonical" href="https://www.elheraldodesaltillo.mx/2020/04/16/a-la-bascula-39/"/>
<meta name="description" content="Metiche y preguntón  De manera escalonada, ha anunciado el gobierno mexicano, a partir del 1 de junio, podrían empezar a recuperarse las actividades económicas y sociales, aunque en aquellas zonas donde hay una baja transmisión, podrían reiniciar actividades a partir del 17 de mayo, entre ellas el r"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="El Heraldo de Saltillo"/>
<meta property="og:title" content="A LA BÁSCULA"/>
<meta property="og:url" content="https://www.elheraldodesaltillo.mx/2020/04/16/a-la-bascula-39/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.elheraldodesaltillo.mx/wp-content/uploads/2018/05/OPINION-PORTADA-JULIÁN-PARRA.jpg"/>
<meta property="og:description" content="Metiche y preguntón  De manera escalonada, ha anunciado el gobierno mexicano, a partir del 1 de junio, podrían empezar a recuperarse las actividades económicas y sociales, aunque en aquellas zonas donde hay una baja transmisión, podrían reiniciar actividades a partir del 17 de mayo, entre ellas el r"/>
<meta name="twitter:title" content="A LA BÁSCULA"/>
<meta name="twitter:url" content="https://www.elheraldodesaltillo.mx/2020/04/16/a-la-bascula-39/"/>
<meta name="twitter:site" content="@@heraldosaltillo"/>
<meta name="twitter:creator" content="@@heraldosaltillo"/>
<meta name="twitter:description" content="Metiche y preguntón  De manera escalonada, ha anunciado el gobierno mexicano, a partir del 1 de junio, podrían empezar a recuperarse las actividades económicas y sociales, aunque en aquellas zonas donde hay una baja transmisión, podrían reiniciar actividades a partir del 17 de mayo, entre ellas el r"/>
<meta name="twitter:image" content="https://www.elheraldodesaltillo.mx/wp-content/uploads/2018/05/OPINION-PORTADA-JULIÁN-PARRA.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta itemprop="name" content="A LA BÁSCULA"/>
<meta itemprop="description" content="Metiche y preguntón  De manera escalonada, ha anunciado el gobierno mexicano, a partir del 1 de junio, podrían empezar a recuperarse las actividades económicas y sociales, aunque en aquellas zonas donde hay una baja transmisión, podrían reiniciar actividades a partir del 17 de mayo, entre ellas el r"/>
<meta itemprop="image" content="https://www.elheraldodesaltillo.mx/wp-content/uploads/2018/05/OPINION-PORTADA-JULIÁN-PARRA.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

	<style id="tdw-css-placeholder">.td-header-style-1 .td-header-sp-logo {
  min-width: 50%;
  margin: 20px 0px;
}
.td_module_6 .entry-title {
  font-size: 20px;
  line-height: 20px;
  margin-bottom: 4px;
  font-weight: 400;
}
.td_module_wrap .entry-title {
  font-size: 20px;
  line-height: 20px;
  margin: 0 0 6px 0;
}
.td-column-1 .td_module_mx4 .entry-title {
  font-size: 20px;
  line-height: 20px;
  font-weight: 400;
}
.td-excerpt {
  font-size: 17px;
  color: #000;
}
.destacado a {
  background: #cc0000 !important;
  color: #fff !important;
}
.destacado a:hover {
  background: #cc0000 !important;
  color: #fff !important;
}
.sf-menu > li > a {
  padding: 0 8px;
  line-height: 40px;
  font-size: 14px;
  font-weight: 500;
}
.td_block_related_posts .td-module-title {
  font-weight: 500;
  font-size: 17px;
  line-height: 18px;
}
.td-header-wrap .td-header-menu-wrap-full,
.td-header-wrap .td-header-menu-wrap,
.td-header-wrap .td-header-main-menu {
  background-color: #fff !important;
  height: 54px !important;
}
#td-top-mobile-toggle i {
  color: #000;
}
.header-search-wrap .td-icon-search {
  color: #000 !important;
}
.td-next-prev-wrap a {
  border: 1px solid #000;
  font-size: 9px;
  color: #fff;
  background: #000;
}
.td-header-sp-recs {
  width: 560px;
}
.td_stretch_content .td-header-sp-recs {
  float: left;
}
.td-header-style-1 .td-header-sp-logo img {
  max-height: 76px;
}
.td-header-rec-wrap {
  position: relative;
  min-height: 80px;
}
.td_module_mx4 .entry-title {
  font-weight: 400;
}
.td_block_slide .td-slide-meta {
  color: #fff;
  background: #000;
}
.iosSlider-col-2 .entry-thumb {
  margin-top: 0px;
}
.td_block_slide .td-slide-meta a,
.td_block_slide .td-slide-meta span {
  color: #000;
}
.td_block_slide .td-slide-meta {
  background: #fff;
}
.td_block_slide .td-slide-meta {
  bottom: 0px;
}
.td-main-page-wrap {
  padding-top: 20px;
}
.td_module_14 .td-module-meta-info {
  position: relative;
  margin: 0;
  padding: 0 20px;
  bottom: 0px;
  width: 100%;
}
.td_module_14 .td-module-thumb {
  margin-bottom: 5px;
}
.td-pb-span8 .td_module_14 .td-module-meta-info {
  padding: 0px;
}
.td-pb-span8 .td_module_14 .td-excerpt {
  padding: 10px 20px;
}
.entry-title {
  font-size: initial;
}
.td-logo {
  padding: 0px 0px;
}
.vc_wp_text .textwidget {
  margin: 10px 0 10px 0;
}
.wpb_button,
.wpb_content_element,
ul.wpb_thumbnails-fluid > li {
  margin-bottom: 5px;
}
.td-header-sp-logo img {
  margin: 20px auto;
}
a.botonmas {
  background: #9e0000;
  padding: 10px;
  color: #eee;
  display: block;
  text-align: center;
  font-size: 14px;
}
a:hover.botonmas {
  color: #fff;
}
.wptp_widget_content ul.wptp-tabs li {
  width: 50% !important;
}
#wpt_widget-2_content.wptp-style-3.wptp_widget_content .tab_title.selected a,
#wpt_widget-2_content.wptp-style-3.wptp_widget_content .wpt_acc_title.selected a {
  background: #9e0000 !important;
  font-size: 14px;
}
.wptp_widget_content .tab_title a {
  font-size: 14px !important;
}
</style></head>

<body class="post-template-default single single-post postid-479181 single-format-standard td-standard-pack a-la-bascula-39 global-block-template-4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elheraldodesaltillo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/heraldosaltillo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-448001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-448001"><a href="https://www.elheraldodesaltillo.mx/category/saltillo/">SALTILLO</a></li>
<li id="menu-item-448000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448000"><a href="https://www.elheraldodesaltillo.mx/category/coahuila/">COAHUILA</a></li>
<li id="menu-item-342687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342687"><a href="https://www.elheraldodesaltillo.mx/category/mexico/">MEXICO</a></li>
<li id="menu-item-342689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342689"><a href="https://www.elheraldodesaltillo.mx/category/el-mundo/">EL MUNDO</a></li>
<li id="menu-item-342691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342691"><a href="https://www.elheraldodesaltillo.mx/category/acontecer/">ACONTECER</a></li>
<li id="menu-item-417421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-417421"><a href="https://www.elheraldodesaltillo.mx/category/opinion/">OPINIÓN</a></li>
<li id="menu-item-342693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342693"><a href="https://www.elheraldodesaltillo.mx/category/ramos/">RAMOS ARIZPE</a></li>
<li id="menu-item-347337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347337"><a href="https://www.elheraldodesaltillo.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-342694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342694"><a href="https://www.elheraldodesaltillo.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-317257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-317257"><a href="#">TRENDY<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-342695" class="destacado menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342695"><a href="https://www.elheraldodesaltillo.mx/category/videos/">VIDEOS</a></li>
	<li id="menu-item-348448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348448"><a href="https://www.elheraldodesaltillo.mx/category/tecnologia/">TECNOLOGÍA</a></li>
	<li id="menu-item-348449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348449"><a href="https://www.elheraldodesaltillo.mx/category/travel/">TRAVEL</a></li>
	<li id="menu-item-342696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342696"><a href="https://www.elheraldodesaltillo.mx/category/bienestar-y-salud/">BIENESTAR Y SALUD</a></li>
	<li id="menu-item-342698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342698"><a href="https://www.elheraldodesaltillo.mx/category/cultura/">CULTURA</a></li>
	<li id="menu-item-342699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342699"><a href="https://www.elheraldodesaltillo.mx/category/insolito/">INSÓLITO</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.elheraldodesaltillo.mx/politica-de-privacidad/">POLÍTICA DE PRIVACIDAD</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.elheraldodesaltillo.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1600">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                viernes, abril 17, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-342701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-342701"><a href="https://www.elheraldodesaltillo.mx/portada-2018/">PORTADA</a></li>
<li id="menu-item-343050" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-343050"><a href="https://www.elheraldodesaltillo.mx/category/universitarios/">UNIVERSITARIOS</a></li>
<li id="menu-item-418009" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-418009"><a href="https://www.flickr.com/photos/124953100@N05/albums">SOCIALES</a></li>
<li id="menu-item-414520" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414520"><a href="https://www.elheraldodesaltillo.mx/category/cartelera/">CARTELERA</a></li>
<li id="menu-item-343051" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-343051"><a href="https://www.elheraldodesaltillo.mx/category/obituario/">OBITUARIO</a></li>
<li id="menu-item-343052" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-343052"><a href="https://www.elheraldodesaltillo.mx/category/edictos/">EDICTOS</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.elheraldodesaltillo.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elheraldodesaltillo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/heraldosaltillo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.elheraldodesaltillo.mx/politica-de-privacidad/">POLÍTICA DE PRIVACIDAD</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1600">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.elheraldodesaltillo.mx/">
			<img class="td-retina-data"  data-retina="https://www.elheraldodesaltillo.mx/wp-content/uploads/2019/05/logo_heraldo_med.png" src="https://www.elheraldodesaltillo.mx/wp-content/uploads/2019/05/logo_heraldo_med2.png" alt="HERALDO DE SALTILLO" title="HERALDO DE SALTILLO" width="700"/>
			<span class="td-visual-hidden">El Heraldo de Saltillo</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1600">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.elheraldodesaltillo.mx/">
			<img class="td-retina-data" data-retina="https://www.elheraldodesaltillo.mx/wp-content/uploads/2019/05/logo_heraldo_chico.png" src="https://www.elheraldodesaltillo.mx/wp-content/uploads/2018/07/logoweb_280x60.png" alt="HERALDO DE SALTILLO" title="HERALDO DE SALTILLO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.elheraldodesaltillo.mx/">
			<img class="td-retina-data" data-retina="https://www.elheraldodesaltillo.mx/wp-content/uploads/2019/05/logo_heraldo_med.png" src="https://www.elheraldodesaltillo.mx/wp-content/uploads/2019/05/logo_heraldo_med2.png" alt="HERALDO DE SALTILLO" title="HERALDO DE SALTILLO"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-448001"><a href="https://www.elheraldodesaltillo.mx/category/saltillo/">SALTILLO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448000"><a href="https://www.elheraldodesaltillo.mx/category/coahuila/">COAHUILA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-342687"><a href="https://www.elheraldodesaltillo.mx/category/mexico/">MEXICO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-342689"><a href="https://www.elheraldodesaltillo.mx/category/el-mundo/">EL MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-342691"><a href="https://www.elheraldodesaltillo.mx/category/acontecer/">ACONTECER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-417421"><a href="https://www.elheraldodesaltillo.mx/category/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-342693"><a href="https://www.elheraldodesaltillo.mx/category/ramos/">RAMOS ARIZPE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347337"><a href="https://www.elheraldodesaltillo.mx/category/seguridad/">SEGURIDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-342694"><a href="https://www.elheraldodesaltillo.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-317257"><a href="#">TRENDY</a>
<ul class="sub-menu">
	<li class="destacado menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-342695"><a href="https://www.elheraldodesaltillo.mx/category/videos/">VIDEOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348448"><a href="https://www.elheraldodesaltillo.mx/category/tecnologia/">TECNOLOGÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348449"><a href="https://www.elheraldodesaltillo.mx/category/travel/">TRAVEL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-342696"><a href="https://www.elheraldodesaltillo.mx/category/bienestar-y-salud/">BIENESTAR Y SALUD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-342698"><a href="https://www.elheraldodesaltillo.mx/category/cultura/">CULTURA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-342699"><a href="https://www.elheraldodesaltillo.mx/category/insolito/">INSÓLITO</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elheraldodesaltillo.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en OPINIÓN" class="entry-crumb" href="https://www.elheraldodesaltillo.mx/category/opinion/">OPINIÓN</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">A LA BÁSCULA</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-479181" class="post-479181 post type-post status-publish format-standard has-post-thumbnail category-opinion" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.elheraldodesaltillo.mx/category/opinion/">OPINIÓN</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">A LA BÁSCULA</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elheraldodesaltillo.mx/author/editor1/">El Heraldo de Saltillo</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >16 abril, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elheraldodesaltillo.mx%2F2020%2F04%2F16%2Fa-la-bascula-39%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+LA+B%C3%81SCULA&url=https%3A%2F%2Fwww.elheraldodesaltillo.mx%2F2020%2F04%2F16%2Fa-la-bascula-39%2F&via=El+Heraldo+de+Saltillo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elheraldodesaltillo.mx/2020/04/16/a-la-bascula-39/&amp;media=https://www.elheraldodesaltillo.mx/wp-content/uploads/2018/05/OPINION-PORTADA-JULIÁN-PARRA.jpg&description=A+LA+B%C3%81SCULA">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A+LA+B%C3%81SCULA %0A%0A https://www.elheraldodesaltillo.mx/2020/04/16/a-la-bascula-39/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content --><p><strong> <img class="alignnone size-full wp-image-331854" src="https://www.elheraldodesaltillo.mx/wp-content/uploads/2018/05/OPINION-PORTADA-JULIÁN-PARRA.jpg" alt="" width="1200" height="628" srcset="https://www.elheraldodesaltillo.mx/wp-content/uploads/2018/05/OPINION-PORTADA-JULIÁN-PARRA.jpg 1200w, https://www.elheraldodesaltillo.mx/wp-content/uploads/2018/05/OPINION-PORTADA-JULIÁN-PARRA-450x236.jpg 450w, https://www.elheraldodesaltillo.mx/wp-content/uploads/2018/05/OPINION-PORTADA-JULIÁN-PARRA-768x402.jpg 768w, https://www.elheraldodesaltillo.mx/wp-content/uploads/2018/05/OPINION-PORTADA-JULIÁN-PARRA-1024x536.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></strong></p>
<p style="text-align: center;"><strong>Metiche y preguntón</strong><strong><em> </em></strong></p>
<p>De manera escalonada, ha anunciado el gobierno mexicano, a partir del 1 de junio, podrían empezar a recuperarse las actividades económicas y sociales, aunque en aquellas zonas donde hay una baja transmisión, podrían reiniciar actividades a partir del 17 de mayo, entre ellas el regreso a clases. Todo ello basado en la opinión de especialistas, expertos, científicos, los mismos que en otros momentos fueron descalificados desde lo más alto de la cúpula de nuestro país.</p>
<p>Ojalá que estas proyecciones, lleven además su dosis respectiva de previsión para no dar un paso en falso que nos pueda hacer más caro el caldo que las albóndigas. De pronto da la impresión que, en todo el orbe, los líderes mundiales están empujando para tratar de aplastar la famosa curva, así sea de manera artificial, para frenar la caída y buscar la reactivación de las economías.</p>
<p>En el caso de nuestro país, cuando todavía no terminamos de hablar de la llegada de la peor parte, todavía nos dicen que lo peor está por venir, que el camino que llevamos pudiera hacernos llegar al colapso de los sistemas de salud en el país, que tenemos que estar preparados porque ya es cuestión de horas que para que se haga la declaratoria del ingreso a la Fase 3, y ya estamos pensando en levantar la emergencia, dos meses antes de que nos empiecen a llegar la mayor parte de los respiradores artificiales -2 mil 050, de los 2 mil 711- que supuestamente adquirió en China el gobierno mexicano, y que se estima estarían llegando entre julio y agosto a nuestro país. Como que baja el cero y no contiene.</p>
<p>Estamos pensando en levantar la bandera blanca, cuando se da una intensa disputa entre los gobiernos federal y estatales por la entrega de apoyos a cada una de las entidades. Se han armado sobre los dimes y diretes de que ya han sido entregados, y los desmentidos y puntualizaciones del sólo otorgamiento de recursos ordinarios, para enfrentar una situación extraordinaria.</p>
<p>Estamos pensando en volver a la normalidad –si es que algún día logramos hacerlo, después de la pandemia-, en medio de una permanente disputa y reclamos de trabajadores del sector salud de clínicas y hospitales del sector salud –no, no son fifís, ni conservadores, ni adversarios ni miembros de la mafia del poder-, que se mantienen valerosa y heroicamente a pie juntillas en la primera línea de combate, a quienes en la mayor parte del país se les ha mandado a la guerra sin fusil, sin el mínimo de condiciones higiénicas y de seguridad para que puedan trabajar salvando vidas, con el consecuente número de bajas que se podrían haber evitado si se les hubiera equipado y capacitado a tiempo.</p>
<p>Algunos quizá ya hasta estén pensando en quiénes serán sus invitados a la carnita asada del festejo de volver a ser libres, cuando a nuestros médicos, enfermeras y personal del sector salud se les entrega para enfrentarse al peligroso Covid-19 ‘material quirúrgico’ de la más ínfima calidad, con ‘batas’ y ‘cubre bocas’ tan raídos que se puede ver a través de ellos. Aunque haya desmentidos de que ese material no ha sido enviado para personal médico, sino para quienes están en la recepción de los hospitales, el documento de entrega es bien claro: ‘material quirúrgico’, y si fuera eso cierto, ¿hasta cuando se entregará lo desde hace mucho urgente por necesario a nuestros médicos, enfermeras, camilleros?</p>
<p>El secretario de Salud de Durango, Sergio González, dice que, en la entidad, jamás se entregaría ese material al personal de ‘primera fila’ y, lo que es más, ni siquiera a recepcionistas, o personal de oficinas.</p>
<p>Uno espera que sea cierto –aunque hay lugar a muchísimas dudas-, eso de que este no es el material que se le compró a China, que es un donativo, y si es así ¿Por qué no muestran y hacen la entrega pública así sea de manera virtual, del material que ha estado llegando procedente de China por la vía aérea? O como ¿hasta cuándo llegará el material que necesitan nuestros médicos y enfermeras? Porque ya estamos pensando en cómo volver, así sea paulatinamente, a las actividades ‘normales’.</p>
<p>Si ya estamos pensando y hasta proyectando el reinicio de las actividades ¿como para qué se están estableciendo convenios con hospitales privados, hoteles y hasta centros de negocios privados, así como el levantamiento de hospitales portátiles para atender casos de Covid-19 porque se prevé el desbordamiento y rebase de nuestros sistemas de salud?</p>
<p>Digo, son dudas que se plantea uno, nada más por metiche y preguntón.</p>
<p>¿Pero no sería mejor primero cazar la liebre y después hacer el caldo? Porque pareciera que estamos imaginando cómo cocinarla, ya juntamos todos los ingredientes, las verduras están partidas, ya el agua está hirviendo, pero no tenemos la liebre…y lo peor es que pareciera que ni siquiera sabemos dónde hay liebres para cazar.</p>
<p><strong><em> </em></strong></p>
<p><a href="/cdn-cgi/l/email-protection#caa6aba5beb8abbaa6aba4ab8aada7aba3a6e4a9a5a7"><strong><em><span class="__cf_email__" data-cfemail="c4a8a5abb0b6a5b4a8a5aaa584a3a9a5ada8eaa7aba9">[email&#160;protected]</span></em></strong></a></p>
<p><strong><em> </em></strong></p>
<p><strong><em>@JulianParraIba</em></strong></p>

						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://www.elheraldodesaltillo.mx/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '479181'});
						});
						</script>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elheraldodesaltillo.mx/2020/04/16/a-la-bascula-39/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elheraldodesaltillo.mx%2F2020%2F04%2F16%2Fa-la-bascula-39%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+LA+B%C3%81SCULA&url=https%3A%2F%2Fwww.elheraldodesaltillo.mx%2F2020%2F04%2F16%2Fa-la-bascula-39%2F&via=El+Heraldo+de+Saltillo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elheraldodesaltillo.mx/2020/04/16/a-la-bascula-39/&amp;media=https://www.elheraldodesaltillo.mx/wp-content/uploads/2018/05/OPINION-PORTADA-JULIÁN-PARRA.jpg&description=A+LA+B%C3%81SCULA">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A+LA+B%C3%81SCULA %0A%0A https://www.elheraldodesaltillo.mx/2020/04/16/a-la-bascula-39/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elheraldodesaltillo.mx/2020/04/16/acontecer-216/">ACONTECER</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elheraldodesaltillo.mx/2020/04/16/en-el-tintero-37/">EN EL TINTERO</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elheraldodesaltillo.mx/author/editor1/">El Heraldo de Saltillo</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Heraldo de Saltillo"></span><meta itemprop="datePublished" content="2020-04-16T23:00:32-05:00"><meta itemprop="dateModified" content="2020-04-16T19:52:00-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elheraldodesaltillo.mx/2020/04/16/a-la-bascula-39/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elheraldodesaltillo.mx/wp-content/uploads/2019/05/logo_heraldo_med2.png"></span><meta itemprop="name" content="El Heraldo de Saltillo"></span><meta itemprop="headline " content="A LA BÁSCULA"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elheraldodesaltillo.mx/wp-content/uploads/2018/05/OPINION-PORTADA-JULIÁN-PARRA.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_db6 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_2_db6" ><script>var block_tdi_2_db6 = new tdBlock();
block_tdi_2_db6.id = "tdi_2_db6";
block_tdi_2_db6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_db6","td_column_number":3,"live_filter_cur_post_id":479181,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_db6","tdc_css_class_style":"tdi_2_db6_rand_style"}';
block_tdi_2_db6.td_column_number = "3";
block_tdi_2_db6.block_type = "td_block_related_posts";
block_tdi_2_db6.post_count = "3";
block_tdi_2_db6.found_posts = "5329";
block_tdi_2_db6.header_color = "";
block_tdi_2_db6.ajax_pagination_infinite_stop = "";
block_tdi_2_db6.max_num_pages = "1777";
tdBlocksArray.push(block_tdi_2_db6);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_e1e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_db6" href="#">Artículo relacionados</a><a id="tdi_4_95d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_db6" href="#">Más del autor</a></h4><div id=tdi_2_db6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elheraldodesaltillo.mx/2020/04/16/riesgo-ignorado/" rel="bookmark" class="td-image-wrap" title="RIESGO IGNORADO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="RIESGO IGNORADO" data-type="image_tag" data-img-url="https://www.elheraldodesaltillo.mx/wp-content/uploads/2018/07/OPINIÓN-EDUARDO-DE-LA-PEÑA-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elheraldodesaltillo.mx/2020/04/16/riesgo-ignorado/" rel="bookmark" title="RIESGO IGNORADO">RIESGO IGNORADO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elheraldodesaltillo.mx/2020/04/16/una-oportunidad/" rel="bookmark" class="td-image-wrap" title="UNA OPORTUNIDAD"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UNA OPORTUNIDAD" data-type="image_tag" data-img-url="https://www.elheraldodesaltillo.mx/wp-content/uploads/2018/09/hector-gil-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elheraldodesaltillo.mx/2020/04/16/una-oportunidad/" rel="bookmark" title="UNA OPORTUNIDAD">UNA OPORTUNIDAD</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elheraldodesaltillo.mx/2020/04/16/en-el-tintero-37/" rel="bookmark" class="td-image-wrap" title="EN EL TINTERO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="EN EL TINTERO" data-type="image_tag" data-img-url="https://www.elheraldodesaltillo.mx/wp-content/uploads/2018/05/OPINION-PORTADA-JESSICA-ROSALES.jpg"  width="218" height="114" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elheraldodesaltillo.mx/2020/04/16/en-el-tintero-37/" rel="bookmark" title="EN EL TINTERO">EN EL TINTERO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_db6" data-td_block_id="tdi_2_db6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_db6" data-td_block_id="tdi_2_db6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                			<aside class="td_block_template_4 widget widget_wpt">			
			
			<div id="wpt_widget-6_content" data-widget-number="6" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs">
						<li class="tab_title">
				<a href="#" id="latest-tab">
					Lo más nuevo				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="popular-tab">
					Lo más leído				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="latest-tab">
					Lo más nuevo				</a>
			</div>
			<div id="latest-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					Lo más leído				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->

			</aside>			<aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.elheraldodesaltillo.mx/ultimasnoticias" class="botonmas">VER MÁS</a></div></aside><aside class="td_block_template_4 widget phpeverywherewidget"><h4 class="td-block-title"><span>Versión Digital</span></h4><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>El Heraldo de Saltillo - Versión Digital</title>
<style type="text/css">
body {
	font-family: Verdana, Geneva, sans-serif;
	font-size: 12px;
	color: #000;
	height:100%;
}

#contenedor{
	background:#fcfcfc;
	height:100%;
	
}

.titulo{
	color:#FFF;
	font-weight:bold;
	width:100%;
	padding:7px 0px;
	text-align:center;
}

.miniatura{
	width:70%;
	float:left;
	height:100%;
}

.selector{
	width:30%;
	float:left;
	height:100%;
}

#form1{
	margin:10px;
}

</style>

<SCRIPT TYPE="text/javascript">
<!--
function popupform(form1, epaper)
{
if (! window.focus)return true;
window.open('', epaper, 'width='+screen.width+',height='+screen.height+',scrollbars=yes, resizable=yes');
form1.target=epaper;
return true;
}
//-->
</SCRIPT>

</head>

<body>
<div id="contenedor">
    <div class="titulo">VERSIÓN DIGITAL</div>
    <div class="miniatura"><img src="/epapers/portada.jpg" alt="" width="100%"  /></div>
    <div class="selector"><form id="form1" name="form1" method="post" action="/epapers/redirect.php" onSubmit="popupform(this, 'join')"><p>Año:
      <select name="ano" id="ano" tabindex="0">
        <option value="2020" selected="selected">2020</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2015">2015</option>
<option>2016</option>
<option>2017</option>
<option>2018</option>
<option>2019</option>
      </select>
    </p>
      <p> Mes:
        <select name="mes" id="mes" tabindex="1">
<option value="01">Enero</option>
<option value="02">Febrero</option>
<option value="03">Marzo</option>
<option value="04" selected="selected">Abril</option>
<option value="05">Mayo</option>
<option value="06">Junio</option>
<option value="07">Julio</option>
<option value="08">Agosto</option>
<option value="09">Septiembre</option>
<option value="10">Octubre</option>
<option value="11">Noviembre</option>
<option value="12">Diciembre</option>
        </select>
      </p>
      <p>
        <label> Día:
          <select name="dia" id="dia">
            <option value="01">01</option>
            <option value="02">02</option>
            <option value="03" selected="selected">03</option>
            <option value="04">04</option>
            <option value="05">05</option>
            <option value="06">06</option>
            <option value="07">07</option>
            <option value="08">08</option>
            <option value="09">09</option>
            <option value="10">10</option>
            <option value="11">11</option>
            <option value="12">12</option>
            <option value="13">13</option>
            <option value="14">14</option>
            <option value="15">15</option>
            <option value="16">16</option>
            <option value="17">17</option>
            <option value="18">18</option>
            <option value="19">19</option>
            <option value="20">20</option>
            <option value="21">21</option>
            <option value="22">22</option>
            <option value="23">23</option>
            <option value="24">24</option>
            <option value="25">25</option>
            <option value="26">26</option>
            <option value="27">27</option>
            <option value="28">28</option>
            <option value="29">29</option>
            <option value="30">30</option>
            <option value="31">31</option>
          </select>
        </label>
		</p>
      <input type="submit" value="Ver">
      
     
      
      
 </form>     
	  </div>
      
      <br style="clear:both" />

</div>
</body>
</html>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1600">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elheraldodesaltillo.mx/"><img class="td-retina-data" src="https://www.elheraldodesaltillo.mx/wp-content/uploads/2019/05/logo_heraldo_med2.png" data-retina="https://www.elheraldodesaltillo.mx/wp-content/uploads/2019/05/logo_heraldo_med.png" alt="HERALDO DE SALTILLO" title="HERALDO DE SALTILLO" width="700" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Heraldo de Saltillo, el periódico de mayor tradición en esta ciudad, fundado en 1963.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elheraldodesaltillo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/heraldosaltillo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1600">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e9986dcd4d25
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-sp-logo {
    width: 440px;
}

.td-header-sp-recs {
    width: 560px;
}

.td-pb-span8 .td_module_14 .td-module-meta-info {
    padding: 0 0px;
}

.td-pb-span8 .td_module_14 .td-excerpt {
    padding: 0 20px;
    margin-top: 140px;
}

.td_module_14 .td-module-meta-holder {
    background-color: #fff;
    padding: 10px 20px 17px 20px;
    margin-bottom: -90px;
}

.td-pb-span8 .td_module_14 .td-module-meta-info {
    padding: 0 0px;
}

.td-column-1 .td_module_mx4 .entry-title {
    font-size: 18px;
    line-height: 20px;
    font-weight: 500;
}

.td-excerpt {
    color: #000;
}


</style>

<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://www.elheraldodesaltillo.mx/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://www.elheraldodesaltillo.mx/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elheraldodesaltillo.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elheraldodesaltillo.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://www.elheraldodesaltillo.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://www.elheraldodesaltillo.mx/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.elheraldodesaltillo.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://www.elheraldodesaltillo.mx/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.elheraldodesaltillo.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elheraldodesaltillo.mx/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=5.3.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>